What OS are you using?? Which version of Tomcat have you installed??