You may need to edit the wordpress wp-settings.php file