can any one help me with this problem
i downloaded latest java EE 6 from oracle, but it does not contain javax.servlet package