Installing VC 6.00 and linking with its library doesn't work. I think there are dependences for this lib.

the Comment above is invalid.

Note to have succed you should use the include files from VC 6.00, not this one from the SDK 8.0 .

Last edited by arsen_lupen; 15Sep2006 at 15:32.. Reason: Invalid comment